Karrigell/Install

Download the package at http://karrigell.svn.sourceforge.net/viewvc/karrigell/branches/python3k/package/?view=tar, unzip it, then open a console window and run python setup.py install

The package requires Python version 3.2 or above

Last modified on 16 February 2011, at 16:58